Перейти к публикации

Трувор

Старожилы форума
  • Публикации

    37
  • Зарегистрирован

  • Посещение

Все публикации пользователя Трувор

  1. Спасибо! Можно только уточнить ,что значит "и отдельно от карт формата *nm7 "(с)?
  2. Запутался слегка. Перед установокой 7 необходимо перерегистрировать флешку?
  3. Ок, но отражение POI на карте тоже же можно настроить - вопрос в какой группе POI посты ГИБДД? В гос.учреждениях?
  4. Вопрос не по спидкамам, но "смежный". У меня предупреждение о посте ГИБДД (жезл с красным кружочком) отражается на карте только на масштебе 30 м. А на выше - нет. При этом предупреждения настроены и отображаются нормально на всех масштабах. Может, это предупреждение к чему то другому относится? Как настроить?
  5. Вообще не ловил, или "то ловит - то не ловит"? По себе - не думаю, что дело в обогреве. Ну не может быть так, что то 12 спутников, то 0 при тех же условиях. Что то с аппаратом ,видимо ....
  6. Погорячился радоваться. Действительно, стало лучше, но время от времени те же симптомы. На стоянке находит 12 спутников, через минут 10 теряет все, полна линейка "скачущих" желтых, затем либо находит снова 12, либо вообще в линейке ничего нет. проблема осталась.
  7. У меня была проблема 1 в 1. Дело было в том, что рядом с проводкой антенны гпс был источник сильных помех - была подключена дополнительная активная антенна. Антенны не стало - не стало проблем. Посмотрите, что может у вас "шуметь" либо около разъема либо по трассе прокладки гпс антенны. Ну и потом - холодный пуск. п.с. У меня стекло не только с подогревом, но и IR. Ни на что не влияет, около 12 спутников постоянно.
  8. Попробовал. Не помогло - то же самое. Грешу не на Навител. Заметил вот что - одновременно с Навителом отваливается GPS и у регистратора. Там лампочка синяя гаснет - заметить просто. Вот теперь думаю - может у меня где то помехи какие то создаются в торпедо, где провода проложены..... Как только понять в чем дело .......
  9. Появилась странная проблемка. Аппарат 8500GHDi При запуске спокойно находит спутники, все ок. Но минуты через 2 ( не зависимо в движении или нет) теряет их к черту. Звонил в Стопол. Рассказал что как, просили включить аппарат и фотки прислать, по итогу ответ следующий, раз аппарат видит спутники ( а он их видит, желтых спутников до черта, зеленых только нет) , значит проблема не в аппарате. Никто не сталкивался?
  10. Греция с третьего раза проиндексировалась, все теперь ок. Маршруты прокладывает и без обзорки.
  11. Обновился. Есть проблема. Не индексируется Греция. Все остальные карты Восточной Европы ок, а Греции не видит((( Перекачивал 2 раза менеджером. Без толку. И еще пишет, что последняя обзорная карта Европы Q4 2011 устарела для данных карт. Она что теперь не нужна?
  12. Кто-нибудь поставил новые карты (на них указано, что от 5.5.х.х.) на 5.1.0.26 для GHDi? Работают?
  13. Возник вопрос, правда, к самому себе, скорее. Что, кроме нежелания связываться с контрафактом, удерживает меня на официальном Навителе? Казалось бы, должен сервис, обновления и т.д., верно? Ну по крайней мере так должно быть. Только вот мои менее принципиальные коллеги на таком же, как у меня аппартате уже почти 1,5 месяца ездят на 5.1., а я нет. Так должно ж быть наоборот! Паноптикум какой то.
  14. От расстояния зависит К тому же психологически приятнее "нагонять", как в iGo, а не отставать А может мне прото больше так нравится))) В понедельник "стукнет" 2 месяца ожиданию 5.1 ....
  15. Кстати, вопрос тем, кто уже использует 5.1. Время следования по маршруту теперь рассчитывается как в iGo, с учетом ограничений скорости (они ж теперь есть) или все осталось по старому?
  16. Кто-нибудь помнит, сколько по времени ждали 5 версию на DVM, после выхода первых пятерок для атонавигаторов?
  17. Не запостилась ссылка ... Кстати, насколько я понимаю, после достаточного количества жалоб на тормоза версии 5.1. выход обновлений приостановили. Будем надеяться, что исправят сразу.
  18. похоже на не устойчивый приём сигнала, а это как раз проблеммы с приёмником, проверьте контак антенны с магнитолой. Видимо не совсем четко описал. Сигнал есть от спутников постоянно, причем от как минимум 10-15. Просто набор спутников с сигналом постоянно меняется. То одни то другие. Но какие- либо есть всегда. Причем много. Следовательно приемник спутники ловит. Так?
  19. Если я сотру в Навителе settings.ini и еще один settings (не помню расширение) - то вся информация по альманаху и эфемеридам уйдет и снова можно делать холодный старт? Я к чему спаршиваю. У меня при вклчении много спутников желтых, но они все "пляшут", т.е. то есть от них сигнал, через секунду от одного нет, потом снова есть и т.д. - но не синхронно, а вразнобой, т.е. не в антенне проблема, похоже. Минут через 20 появляются зеленые, причем сразу штук 8-9. Но затем, еще через 5 минут, могут все пропасть, опять "пляска", и пошло - то 8-9 зеленых, то нет сигнала. А иногда работает все ок и сразу после запуска всё зеленое. Вот и думаю - может это оттого, что не делал холодного запуска, когда апгрейдился, а потом ошибки накапливались (т.е. записывались) и ко всему этому привело. Может быть?
  20. Коллеги, еще один совет нужен. 8500 gHDi начал терять спутники. У меня автозапуск, обычно минут 10 работает. В последнее время иногда прихожу - а спутников нет. Раньше такого не было практически. Это первый симптом. Второй - может в дороге потерять. Т.е. все ок, едешь - едешь - бам - нет спутников. Причем на закладке Спутники их как снега зимой и уровень приема нормальный, только они "пляшут" постоянно и не зеленеют. Посмотрел контакт антенны - вроде нормально прикручена ... Никто не сталкивался? На иных площадках висят советы протереть спиртом контакт - но что то у меня сомнения по этому поводу. Пишут также, что такое бывает из-за скорости сом порта - но она ж автоматом выставляется 9600 в навителе на этом девайсе ......
  21. У меня разрешение 800 на 480, ты писал про другие же. Все равно поменять? Может, я что не так понял? Вроде еще раз перечитал твой пост с установкой .... все папки у меня (на 5.0.2.9. для 500 GHD) так и называются верно, что в 5.0.2.9 NaviOne и все работает, что в скачанной для 2000G NaviOne, но не работает. Как у Жванецкого почти. п.с. Да и вообще, видимо теперь надо ждать обновления до 5.1.х.х. Никто по предыдущим версия не помнит, через какое время до Фантома доходили руки?
×
×
  • Создать...