Перейти к публикации

Трувор

Старожилы форума
  • Публикации

    37
  • Зарегистрирован

  • Посещение

О Трувор

  • День рождения 17.04.1974

Информация

  • Пол
    Мужчина
  • Город
    Тула

Трувор's Achievements

  1. Спасибо! Можно только уточнить ,что значит "и отдельно от карт формата *nm7 "(с)?
  2. Запутался слегка. Перед установокой 7 необходимо перерегистрировать флешку?
  3. Ок, но отражение POI на карте тоже же можно настроить - вопрос в какой группе POI посты ГИБДД? В гос.учреждениях?
  4. Вопрос не по спидкамам, но "смежный". У меня предупреждение о посте ГИБДД (жезл с красным кружочком) отражается на карте только на масштебе 30 м. А на выше - нет. При этом предупреждения настроены и отображаются нормально на всех масштабах. Может, это предупреждение к чему то другому относится? Как настроить?
  5. Вообще не ловил, или "то ловит - то не ловит"? По себе - не думаю, что дело в обогреве. Ну не может быть так, что то 12 спутников, то 0 при тех же условиях. Что то с аппаратом ,видимо ....
  6. Погорячился радоваться. Действительно, стало лучше, но время от времени те же симптомы. На стоянке находит 12 спутников, через минут 10 теряет все, полна линейка "скачущих" желтых, затем либо находит снова 12, либо вообще в линейке ничего нет. проблема осталась.
  7. У меня была проблема 1 в 1. Дело было в том, что рядом с проводкой антенны гпс был источник сильных помех - была подключена дополнительная активная антенна. Антенны не стало - не стало проблем. Посмотрите, что может у вас "шуметь" либо около разъема либо по трассе прокладки гпс антенны. Ну и потом - холодный пуск. п.с. У меня стекло не только с подогревом, но и IR. Ни на что не влияет, около 12 спутников постоянно.
  8. Попробовал. Не помогло - то же самое. Грешу не на Навител. Заметил вот что - одновременно с Навителом отваливается GPS и у регистратора. Там лампочка синяя гаснет - заметить просто. Вот теперь думаю - может у меня где то помехи какие то создаются в торпедо, где провода проложены..... Как только понять в чем дело .......
  9. Появилась странная проблемка. Аппарат 8500GHDi При запуске спокойно находит спутники, все ок. Но минуты через 2 ( не зависимо в движении или нет) теряет их к черту. Звонил в Стопол. Рассказал что как, просили включить аппарат и фотки прислать, по итогу ответ следующий, раз аппарат видит спутники ( а он их видит, желтых спутников до черта, зеленых только нет) , значит проблема не в аппарате. Никто не сталкивался?
  10. Греция с третьего раза проиндексировалась, все теперь ок. Маршруты прокладывает и без обзорки.
  11. Обновился. Есть проблема. Не индексируется Греция. Все остальные карты Восточной Европы ок, а Греции не видит((( Перекачивал 2 раза менеджером. Без толку. И еще пишет, что последняя обзорная карта Европы Q4 2011 устарела для данных карт. Она что теперь не нужна?
  12. Кто-нибудь поставил новые карты (на них указано, что от 5.5.х.х.) на 5.1.0.26 для GHDi? Работают?
×
×
  • Создать...