Перейти к публикации

Creativel

Пользователи
  • Публикации

    2
  • Зарегистрирован

  • Посещение

Все публикации пользователя Creativel

  1. Навигатор Explay PN-935. Решил обновится с версии 3.2.6 до 3.5. Во время автоматической индексации на 60% выдает ошибку: Во время ручной индексации папки "1км" также выдает туже ошибку на 60%, а при индексации папки "10км" - все нормально! Обновлялся так: 1. Удалил папку "NaviOne" на навигаторе 2. Скачал с сайта архив "NaviTel-3.5.0.849.EXPLAY_PN930.zip" 3. Распаковал и закинул на место папку "NaviOne" 4. Вернул в новую папку ключик 5. Больше ничего не трогал Таким образом сейчас у меня нет никакой версии Навитела. Ни 3.2.6 (удалил), ни 3.5.0 (не работает). Что же теперь мне делать??? Как Навител выкладывает не проверенные версии в "обновления"? Если есть у кого нибудь возможность - выложите версию 3.2.6.5011. Т.е скопируйте папочку "NaviOne" (без ключа соответственно). А то мне кажется я не первый и не последний с такой проблемой!!!
  2. Ребята спасайте!!! Киньте кто нибудь версию 3.2.6 для Explay PN-935 на pokep@pochta.ru. Версия 3.5 отказывается работать!!! Реально, очень нужно!!!
×
×
  • Создать...