Перейти к публикации

watrner23

Пользователи
  • Публикации

    8
  • Зарегистрирован

  • Посещение

Информация

  • Пол
    Мужчина
  1. Как я и говорил, у вас нарушилась прошивка, теперь нужно восстановить прошивку, найти патч, который устраняет баг со слётом серийного номера и восстановить серийный номер, тогда и заработает программа Навител в полном режиме. теперь то я понял в чем собственно проблема.. но есть скромный вопрос, а где же искать патч, который устраняет тот самый баг в прошивке?
  2. Серийный номер так и не изменился, как бы я ни пытался активировать.. серийный номер только FFFFF
  3. попытался сделать все по твоей инструкции, но все пока безрезультатно.. такое впечатление, что ключ уже активирован.. как я понимаю, что мне сначала придется деактивировать сам ключ и только потом уже покупать новый или скажем так попытаться снова активировать..
  4. в общем то проделал все манипуляции, как ты и описывал.. в общем результат пока не знаю у меня уже ума нету
  5. видимо у меня ума не хватило приложить, чтобы удалить некоторые папки, такие как для начала вообще я совсем не правильно поступил.. в общем как вышло.. сначала скачал прошивку навител через центр обновления его же навитела, потом уже карты закачал и только после этого уже только добавил в личном кабинете по лицензионному ключу в список навигатор и после проделанных манипуляций навигатор начал тупит.. а вообще по сути надо было делать наоборот.. то есть сначала по ключу навигатор в список добавляется, потом же некоторые файлы удаляются с сохранением на пк и только тогда уже делать прошивку..
  6. Доброго времени суток! вот просто подскажите, что делать или как быть.. проблема в том, что сама система Win CE навигатора запускается, а вот сам навител не запускается.. прикол в том, что сам навигатор последний раз был в использовании 6 лет назад и только в недавнее время решил его запустить.. перед запуском активировал карту, скачал все обновления самого навитела, но после того как обновился.. решил запустить, и как результат выдает ошибку со словами "спасибо за использование навигатора навител" и все на этом больше ничего уже не помогает, даже сам центр обновлений навител.. уже ума не при
  7. Доброго времени суток! вот просто подскажите, что делать или как быть.. проблема в том, что сама система Win CE навигатора запускается, а вот сам навител не запускается.. прикол в том, что сам навигатор последний раз был в использовании 6 лет назад и только в недавнее время решил его запустить.. перед запуском активировал карту, скачал все обновления самого навитела, но после того как обновился.. решил запустить, и как результат выдает ошибку со словами "спасибо за использование навигатора навител" и все на этом больше ничего уже не помогает, даже сам центр обновлений навител.. уже ума не при
×
×
  • Создать...