Перейти к публикации

vit6453

Старожилы форума
  • Публикации

    9
  • Зарегистрирован

  • Посещение

О vit6453

  • День рождения 05.02.1961

Информация

  • Пол
    Мужчина
  • Город
    москва

vit6453's Achievements

  1. У меня такой. Это Mio-S560. Посоветуйте кто-нибудь.Проблема в следующем.Обновился до версии 5.0.0.1511 и остался у меня один скин.Дело в том что официальных скинов на сайте для Windows®CE 6.0 к сожалению нет.Полазил я по форуму и скачал Classic Contrast.ns2 , по моим понятиям он мне подходит. Скин открылся и заработал до тех пор пока я не нажал на иконку -по адресу-.Навигатор после этого завис.После перезагрузки работает нормально и в движении и открываются настройки ,датчики.При попытке забить адрес виснет снова и так постоянно. Родной же навителовский скин работает нормально. Ребята мне уже полтинник и я не очень силен чтобы разбиратся что здесь к чему. Дайте пожалуйста ссылку на скачку что мне подходит из того что есть на форуме. Версия 5.0.0.1511 Windows®CE 6.0 карта Q1 2011 и размер 480Х272. Заранее спасибо.
  2. Решил переустановить программу,подключил к компу и решил проверить Касперским то что на навике. Обнаружил четыре вируса в navitel.exe . Удалил все кроме ключа и скачал по новой . Не понимаю откуда вирусы в навигаторе?
  3. Итак по порядку.PN-930 версия 5.0.0.693 карты Q-4 Россия.Работаю на Скорой Помощи и при возвращении на подстанцию ставлю машину в бокс где нет связи со спутниками.При вызове выгоняю машину на улицу для посадки медиков. Как только выезжаю из бокса спутники ловит быстро но пока доезжаю до врачей каких-то метров восемь навигатор виснет и не реагирует ни на какие кнопки.Представьте себе что мне нужно ввести допустим адрес и быстро ехать на вызов а я в это время перезагрузкой занимаюсь.Иногда через минуты три после движения глюк пропадает и начинает работать нормально. Пробовал перед боксом ставить спящий режим а при выезде включать ,все тоже самое. Пробовал машину оставлять на улице где связь со спутниками не пропадает и заметил закономерность что чем дольше автомобиль находится без движения тем чаще зависания.Он зависает даже на улице после часовой стоянки.Долго стоишь на улице с включенным навигатором ,показывает спутников 6-8 и начиная движение он вдруг говорит что нет связи со спутниками и зависает или на секунду или минуты на три или только Reset помогает.Иногда после забивания маршрута начинает прокладывать маршрут раз за разом без конца пока не перезагрузишь,после чего начинает работать нормально. На 3.2.6 такого никогда не было,я выезжал он ловил и я спокойно ехал.
×
×
  • Создать...