Перейти к публикации

lbcgtnxthhtpybr

Пользователи
  • Публикации

    7
  • Зарегистрирован

  • Посещение

Сообщения, опубликованные пользователем lbcgtnxthhtpybr

  1. Почистил все папки удалил старый навител.. Установил навител 8.0.... Появляется белый экран и потом написано: navitel system service started... не запускается, в чем причина подскажите пожалуйста. андроид 2.1 престижио 5500 навигатор

  2. Почистил все папки удалил старый навител.. Установил навител 8.0.... Появляется белый экран и потом написано: navitel system service started... не запускается, в чем причина подскажите пожалуйста. андроид 2.1 престижио 5500 навигатор

  3. Установил доп. прогу называется GPS info и GPS Test.... Запускаю навител (последний запуск был гдето часа 3 назад)... Спутники видит 10 штук..Соединения нет.. Жду 5,10,15 минут...Бесполезно..Выключаю навител, включаю GPS info и втечении 2 минут связь со спутниками установлена сразу 7 спутников...Выключаю GPS info и сразу же включаю навител ... всё связь есть - теже 7 спутников, через 3 минуты добавилось еще 3 спутника.Теперь приходится вот так пользоваться навигатором... Что нитак - навигатор такой или чтото нитак делаю?.. Непойму... (Проблема с установлением местоположения.. все остальное работает нормально).

    Хотелось бы запускать ток навител, а не искать свое местоположение при помощи кучи программ..

  4. Ребят вопрос такой (может не в той теме, если что извините, другой подходящей не нашел..)

    Приобрел навигатор престижио 5500 андроид 2.2

    проблема такого характера:

    при запуске видит спутники от 3 до 12, но все они желтые, сигнал нормальный.. жду около 30 минут, только тогда устанавливается связь со спутниками. Если начинаю двигаться (ехать), то можно вообще не дождаться соединения .. хотя видит их постоянно и до 12 штук... если всетаки удается ему соединиться со спутниками то сигнал не пропадает все нормально, само много соединяется с 12 спутниками..

    навител установил последний 5.5.1.0 фул версия, хотя пробовал и с более ранними версиями - результат тот же...

    навител лицензия..

    проблема только когда навигатор выключен более 1 и более часа - появляется долгий запуск ( можно доехать до места и без него уже)...

    если это проблема устройсва, то есть, глючный попался, буду менять по гарантии...

    если это норма или что-то надо исправить....

    вообщем подскажите пожалуйста....

    перерыл весь инет - о навигаторе только вроде положительные отзывы...нигде ничего толком не пишут...

    как я понял теряется какой то альманах...

    некоторые причины, которые нашел в инете:

    батарея в норме (заряд держит)

    время, дату, пояс- автоматическое обновление со спутника установил..

    помогите пожалуйста... запарился уже (неужели каждое утро нужно ждать по 20-30 минут стоя на месте пока он установит соединение со спутниками...?)

×
×
  • Создать...