Перейти к публикации

SOM

Пользователи
  • Публикации

    103
  • Зарегистрирован

  • Посещение

Все публикации пользователя SOM

  1. Может лучше сюда? http://forum.navitel...pic.php?t=12779 Почитай там есть ответы на заданные вопросы
  2. ALIX2: Не могу нигде найти карту очень нужно :( Это к ФСБ, пожалуйте. :D
  3. Ehoe: Всем спасибо! Поздравляю! Вы принимали участие в глобальном botnet проекте: Голосовой пакет "Наталья_ver_2_1" заражен вирусом "Наталья" для автонавигаторов. :lol: :D Шутка оценена
  4. Спасибо demonss! Хороший скин. Про зеленный маршрут присоединяюсь к aptup.
  5. konvey: Explay PN-430обновил до версии 1240, вроде нормально, решил обновить карты, скачал krasnodar.20081216 и stav.20081216 . установил, после индексации пропал новороссийск, показывает чистое поле и несколько дорог.поставил назад krasnodar.20080715.r2008 все вернулось. мож не те карты скачал? а где же нужные качать Обратите внимание на наличие сочетания .r2008 в названии Вашего работающего файла. Это значит у Вас версия XXL. Значит нужно скачать новые необходимые карты, в названии файлов которых, есть r2008.
  6. kopf: SOM: Случайно обнаружил, что выложены обновления 3.2.5.1240 для jj-connect :shock: Но карты по прежнему старые - октябрьские. в миркоме 3.2.5 тоже случайно появилось... и карты тоже старые... и это с 11 января... наверное они теперь и карты будут месяц к автонавикам адаптировать :D Я взял карты здесь http://www.navitel.s...avitel-ppc-all/ работают.
  7. Случайно обнаружил, что выложены обновления 3.2.5.1240 для jj-connect :shock: Но карты по прежнему старые - октябрьские.
  8. silencer: Работает практически с любым автонавигатором (мне щё пока не попадался такой с которым бы не работала), который под управлением WinCE. Просто надо подключиться ActiveSync'ом, запустить программу на компутере (на сам навигатор ничего ставить не надо) и делать скриншоты :) Всячески рекомендую! С любым навигатором, работающим с ActiveSync?
  9. SilverstoneD: подскажите,а что даст обновление ПО именно для этого навигатора? Как минимум, обновление ПО даст возможность использовать последние, свежие карты.
  10. Так всё таки. Имеет Explay PN430 возможность выхода в Интернет (через блютуз) и сервис Пробки от Навител?
  11. Смотрю и горюю. :roll: Уже довольно большое количество автонавигаторов получили новую версию ПО 3.2.5 (соответственно и возможность пользоваться свежими картами), а про jj-connect тишина. Может есть какая-нибудь информация о сроках предполагаемого выхода обновления? Озвучьте, пожалуйста.
  12. EvS: SOM Какие у Вас стоят настройки предупреждения и голосовой пакет? Голосовой пакет "Аленка". Предупреждать голосом, при превышении 10 км/час. Точка "выкл. голосовые предупреждения" не стоит.
  13. yupiter: Посмотрел свой файл SpeedCam, оказывается там нет полицейских (102), и надо скачать файл обновляемый пользователями: http://forum.navitel...viewtopic.php?t ... &start=240 вобщем надо попробовать, думаю должен заговарить У меня файл speedcam именно оттуда, но про лежачие полицейские и засады не говорит.
  14. yupiter: Похожая ситуация, pn-430 не говорит о полицейских, пока не разобрался, пробовал и Аленку и Тамару, файл warning_pol присутствует, в предупреждениях стоит "оповещать голосом", кто справился с этим подскажите? +1 также у jj-connect 2000
  15. Большое спасибо энтузиастам! Может кто-нибудь возьмется сделать скин: - дневной на базе стандартного; - ночной от версии 18. В 18 версии в дневном не очень нравиться обилие желтого в купе с желтыми дорогами, а стандартный ночной уж больно слепой, темный.
  16. Racer: А, собственно, как телефоном пользоваться приходится? Как у него GSM модуль? Конечно, для того и брался. Никаких проблем (типа пропущенных звонков, зависаний во время вх. звонка, как на некоторых аппаратах других типов)не зафиксировано.
  17. MW700 эксплуатируется с мая 2008 г., в т.ч. с Навителом. Вообще никаких вопросов. Все работает как надо. Считаю это оптимальное сочетание цена- производительность-функциональность. 8)
  18. Вопрос ставший уже традиционным: Когда выйдет очередное обновление для jj-connect 2000? Опять чувствую себя обделенным. :(
  19. EvS: Еще раз повторяю, что по отдельности карты от июля 2008г. работают с версией 3.2.1.7443, в том числе на JJ 2000 Не знаю кому вы здесь повторяли, но на форуме про работу по отдельности это первое откровение касаемое jj-connect. EvS: , но так как количество карт из набора XXL возросло, а эта версия программы не рассчитана на такой объем карт, мы рекомендуем дождаться версии 3.2.1.7805 для Вашего устройства. А вот я опять повторяю: Зачем на странице обновлений для jj-connect с картами XXL выкладываются неработоспособные обновления? Чтобы пользователи могли потратить свое время развлечением с вашим недопродуктом и убедиться что ЭТО не работает? Зачем вы вообще продаете (да, да именно продаете, хоть и через посредников и везде утверждаете, что не торгуете с частными лицами)комплект XXL, если он не работает с последней версией ПО? Ведь всякий разумный покупатель ПО, в первую очередь после покупки, скачает и попытается пользоваться последней версией ПО и карт. Ну и традиционный, ставший риторическим, для этого форума вопрос: Когда выйдет обновление ПО для jj-connect? P.S. В ответ нормальных извинений за доставленные неудобства и исправления страницы обновлений мне будет вполне достаточно.
  20. EvS: Часто причиной некорректной индексации карт на JJ 2000 являются дефекты SD-карты. Ещё раз повторяю - у меня нет претензий к SD-карте, она вполне исправна, на ней нет сбойных блоков. EvS: Как уже было отмечено выше, отдельные карты последнего обновления будут работать с более ранними версиями 3.2, однако корректная работа набора карт XXL гарантируется только с 3.2.1.7805 и выше. Делаю вывод: карты XXL на страницу обновлений для jj-connect 2000 выложены без предварительной проверки на работоспособность. Зачем? И ещё вопросы: В этот форум заглядывает руководство вашей компании? Можно ли к нему (руководству) обратиться как нибудь на прямую, не через форум, и не через, единственный опубликованный на сайте, контакт техподдержки? P.S. Последние вопросы вполне закономерные и укладываются в требования закона о правах потребителя.
  21. EvS: Поправили, не горячитесь, пожалуйста. Могу Вам предложить заменить SD-карту (и прислать запрос на перерегистрацию), либо дождаться новой версии для Вашего устройства. Совсем не понял. Зачем мне менять SD-карту? У меня к ней нет претензий. Очень бы хотелось услышать конкретный ответ на следующий вопрос: должны ли работать вместе ПО версии 3.2.1.7443 и комплект карт XXL из файла AtlasRus2008NEW.zip на jj-connect 2000? Если да, я выясню в чем дело в моем аппарате. Если нет, причем тут SD-карта. Если не знаете, не проверяли, так и скажите. Зачем нагонять туман?
  22. На мой "глас вопиющего в пустыне" никто в техподдержке не отвечает, но зато "вдруг" появился новый файл (вместо старого)на странице обновления XXL - AtlasRus2008NEW.zip. Так вот - он не качается: 500 Internal Error There was an unusual problem serving the requested URL '/AtlasRus2008NEW.zip'. Похоже это не недоразумения - похоже это стиль работы. P.S. Сдержать шквал эмоций стоит невероятных усилий.
×
×
  • Создать...