Перейти к публикации

Albortim

Старожилы форума
  • Публикации

    4
  • Зарегистрирован

  • Посещение

Сообщения, опубликованные пользователем Albortim

  1. уважаемые может вы мне поможете , поставил обновление на 430 последнее и карты Q4, индексация только до 15% , потом глюк , что нет лицензии (демо режим) удаление с карты установка всё по новой, и теперь просто индексация идёт до определённого момента и в главное меню навигатор выходит без каких либо претензий, до этого версия 3.2.6 стояло всё работало отлично.....

    Если вы поставили обновление 5.0.0.693, и карты Q4 индексация занимает 0 мин 0 сек. переустанавливайте, если у вас не так.

  2. Найдите в корне файл RegistrationKeys скопируйте его в папку NaviOne и так же найдите файл лицензии NaviTelAuto ActivationKey и тоже скопируйте в эту папку. Если вы не форматировали память они у вас сохранены на устройстве, только в других папках воспользуйтесь поиском.

    http://www.navitel.su/support/instructions/instruction-auto/

  3. Обновление вышло и информация в личном кабинете об этом выглядит так:

     

    Обновление для Explay Explay PN-350, PN-430, PN-355, PN-435, PN-900, PN-905, PN-445,

    NaviTel-5.0.0.693.EXPLAY_PN445.zip, 15.1 Mb инструкция

     

    То есть ссылка только на PN-445!!!! А на PN-435 подойдет??!!

    Эта надпись не для вас?

  4. да везде так,они сначало выложили 3.5.0,потом по этой версии пошли нарикания,что она не работает,тормазит.И при смене сайта убрали версию 3.5.0,поставили старую 3.2.6!!!!!надеемся ,что скоро появится ДОРОБОТАННАЯ версия 3.5.0!!!!!!!

    Для Explay-430 , при смене сайта ничего не поменялось, так же можно скачать версию 3.5.0.849 так что, не "везде так" ;-)

×
×
  • Создать...