Перейти к публикации

Andrey1960

Старожилы форума
  • Публикации

    3
  • Зарегистрирован

  • Посещение

Все публикации пользователя Andrey1960

  1. Но ведь это на 5-я версия программы, а 3.5.0, и с картами Q4 работать не будет, только с Q2. Извиняюсь, стпупил я, все понял.
  2. Установил новую версию 5.0, поставил карты Q4, навигатор Digma500 не находит карты nm3, карты nm2 индексирует, а новые не видит
×
×
  • Создать...