Перейти к публикации

Alexander111234

Старожилы форума
  • Публикации

    7
  • Зарегистрирован

  • Посещение

О Alexander111234

  • День рождения 14.01.1955

Контакты

  • ICQ
    96718678

Информация

  • Пол
    Мужчина
  • Город
    Тула
  • Интересы
    телекоммуникации
  1. ПО нужно ставить для модели конкретного навигатора, тогда будет правильно работать
  2. я пробовал от других моделей, но они работают не корректно. При прокладке маршрута бывают ошибки серьёзные. Проверено на практике на реальном маршруте.
  3. Навигатор jj-connect 5100 wide CE6. Установленное ПО NaviTel-3.5.0.873. В личном кабинете представлены ПО по 25 моделям автонавигаторов, но нужного т.е. для jj-connect 5100 wide CE6 нет. Уже по большинству из этих представленных навигаторов ПО обновилось второй раз за последние два месяца. Не могу понять как можно использовать доступные обновления из личного кабинета если эти обновления не подходят. Для чего они там представлены? Логичнее показывать доступные обновления реально, если для зарегистрированной модели есть ПО, то в личном кабинете их отражать, а если нет, то там должно быть пуст
  4. Скачал скин-файлы с http://www.navitel.su/downloads/ для Навител 3.5 Windows Mobile RAR, 25,1 Мб. Навигатор jj-connect 5100 wide CE6. Установленное ПО NaviTel-3.5.0.873. При загрузке скин файлов(их три)ни один не загружается и выдаётся сообщение "ошибка открытия скина". Прикрепляю скриншот. В чём может быть проблема. Скин NAVITEL.NS2 открывается без проблем.
  5. Ну не разобрался в какой раздел отправить вопрос. Похоже и не нужно было.
  6. При прокладке маршрута постоянно пользуюсь пунктом Меню "История". Отредактировать меню "История" можно только при выборе действия "Очистить список", а хотелось бы иметь возможность выборочно удалять конкретную запись, тем самым чистить список "История".
  7. Россия Q1 2011 (только для Навител версии 5.0.0.989 и выше), rus20110621.nm3, 1750.0 Mb - в инструкции по установке указано:Внимание! Для корректной работы карт, необходимо наличие установленной навигационной системы Навител Навигатор версии 5.0.0.693 или выше. Так карта Q1 2011 будет работать корректно с версией ПО 5.0.0.693 или это ошибка?
×
×
  • Создать...