Перейти к публикации

Leshik

Старожилы форума
  • Публикации

    10
  • Зарегистрирован

  • Посещение

Сообщения, опубликованные пользователем Leshik

  1. 2Юрбас. Это точно. Когда сам знаешь, что накосячил, с ними лучше помягче...

     

    По теме: У меня показания GPS всегда отличаются от спидометра где-то на +8 км/ч. На родном допустим 90, на ГПСине 97-98. Резина и диски родные.

    Поэтому езжу всё время по родному спидометру - так спокойнее :grin:

  2. Если есть подозрения на битый архив, прогоните WinRar'ом.

    http://forum.navitel...pic.php?t=13871 - вот здесь совсем недавно обсуждали похожую проблему. Посмотрите, может какой-либо вариант поможет и в этом случае.

  3. Огромное спасибо всем за то, что не пожалели времени, и постарались помочь. Отдельное aml'у - Format как всегда рулит :)

    Всё работает !

    Ещё раз всем спасибо !!!

  4. Название архива я уже выложил выше. В архиве каталог Atlas. В нём 2 папки: 1km и 10km. В них файлы с картами nm2.

    Пробовал и всё удалять, и удалть только индексы с временными (которые остаются после зависания). Не пашет. Помогает только перезапуск всего аппарата. А затем таже картина.

  5. Изменения не вносились. Всё было залито в оригинале. А разве там есть файлы с расширением nti ? Там в атласе только nm2. Если я правильно понимаю, его при первом запуске программа сама индексирует.

  6. Такая значит проблема.

    Автонавигатор - GN8388. Обновил сам софт до 3.2.6. Переиндексировал старый атлас. Всё ОК.

    Скачал 500мб нового атласа. Залил. Индексируем. А в ответ - борода. 10% и висим по полной :(

    Пока была старая(добрая) структура карт, я проделывал эту процедуру не раз без проблем. Теперь блин намудрили.

    Что делать ?

×
×
  • Создать...