Перейти к публикации

Alexintenso

Пользователи
  • Публикации

    37
  • Зарегистрирован

  • Посещение

Все публикации пользователя Alexintenso

  1. Попробуйте скачать IE. Я сейчас запустил на хроме - не качает. Запустил на IE - все путем. НЕ работает ни Опера ни Ваш IE. видимо проблема с сайтом
  2. Проверь настройки НАВИГАЦИЯ- ВЕДЕНИЕ - Предупреждение о маневре .
  3. Si, куда уж подробней.. нашел уже 3 города в своем крае где нет поиска до дома
  4. Сделай так. папку Maps оставь пустой. Создай папку допустим Maps2 и залей туда карту. У меня только так заработал
  5. vadimkochergin, похоже мы за это и платили.. в моем городе теперь нет поиска не то что по дому. нет и по улице
  6. ПАндрей, ничего не показываю и не учитывают но настройки все есть.. собственно зачем не ясно! Это все спешка... Еще с картами нарисовали и Африку города.. спрашивается зачем??
  7. ПАндрей, Вы не правы! там версия именно для GV4200 и в ней как то закрались пробки!
  8. В новых картах Карта Q4 моего города (г. Благодарный .Ставропольский край) отвратительнейшая!! Не обозначено в городе ни одного здания! Нет поиска по названию улицы и номеру дома! Ранне на форум писал по ошибки карт версии Q2 моего города. В новой Q4 Вы нето что те не исправили, а вообще все что было нормальным удалили.. Это вообще ни в какие ворота.. Откатил карты на версию Q2 теперь каждом запуске NaviTel-5.0.0.693 на PRESTIGIO GV4200, при использовании карт версии Q2. идет их инициализация, которая занимает 27 минут! Это что за ерунда??
×
×
  • Создать...