Перейти к публикации

modo2006

Пользователи
  • Публикации

    3
  • Зарегистрирован

  • Посещение

Сообщения, опубликованные пользователем modo2006

  1. Навигатор со всеми последними обновлениями.

     

    Приезжаю регулярно по делам в Ижевск

    Обнаружил:

    1) Нет дома 180 по воткинскому шоссе, а там много организаций напр. езжу в крупнейший в Удмуртии Полиграфкомбинат (дехал оринтируясь на дом 182)

    Адрес: 426039, Удмуртская Республика, г. Ижевск, ул. Воткинское шоссе 180 (Дом печати)

     

    2) не обнаружил гостиницы "Парк Отель" (он нашелся в Гармине, так и доехал) Адрес: 5-й км Якшур-Бодьинского тракта, 2, г. Ижевск, Удмуртская Республика, Россия

     

    Прошу внести эти крупные объекты в карты

     

    принято

  2. Prestigio 5300BT победил проблему "нехватка памяти". Сам виноват невнимательно читал - сначала скачал карты и сразу стал запускать на 5.0.0.693. Установил новую версию ПО 5.0.0.115 к картам Q1 20110621, все работает четко.

    Всем спасибо что навели на мысль)))

  3. Установил на навигатор Prestigio GV4200BT карты rus20110302.nm3 и прошивку 5.0.0.693.

    Инициализация карт идет чрезмерно долго (3-7) минут, потом все работает!!!

    Кто нибудь знает как исправить этот баг?

     

    Если карту на флэш память кинуть - работать быстрее станет?

    у меня Prestigio 5300BT. Скачал обновления и поступал строго по инструкциям. После обновления программы и карты - все грузилось больше 10 минут, но работало. После переноса карты на внешнюю карту пришлось указать вручную путь при первой загрузке, теперь инициализация карты идет 1-2 секунды. Копировал только файл 1,4Гб на карту прямо в корень, больше ничего на ней нет. Спасибо большое форуму! Всем удачи!

×
×
  • Создать...