Перейти к публикации

evgen 48

Пользователи
  • Публикации

    1
  • Зарегистрирован

  • Посещение

Все публикации пользователя evgen 48

  1. Уменя JJ CON.2400 WIDE, для него ни обновления 3.5, тем более 5.0 нет.Что за отношенее такое к пользователям? Надо сразу писать, что навител не будет поддерживать обновления для этих навигаторов.
×
×
  • Создать...