Перейти к публикации

the2n

Пользователи
  • Публикации

    2
  • Зарегистрирован

  • Посещение

Все публикации пользователя the2n

  1. Здравствуйте! Аналогичная ситуация с gv5200bt с обновлением 5.0.0.1677 мы не можем воспользоватся всеми новшествами так как они начинают работать с версии программы 5.0.3.70 и выше! Внимание! Вопрос №1: Зачем вообще нужна обнова версии 5.0.0.1677!? Вопрос №2: Имея навигатор prestigio gv5200bt (версия 5.0.0.1677) можно ли на него поставить обновление для аналогичного навигатора gv5300bt (версия 5.0.3.70.) как это сделать!?!?!
  2. Здравствуйте! Абсурд! имея gv5200bt с обновлением 5.0.0.1677 мы не можем воспользоватся всеми новшествами так как они начинают работать с версии программы 5.0.3.70 и выше! Внимание! Вопрос №1: Зачем вообще нужна обнова версии 5.0.0.1677!? Вопрос №2: Имея навигатор prestigio gv5200bt (версия 5.0.0.1677) можно ли на него поставить обновление для аналогичного навигатора gv5300bt (версия 5.0.3.70.) как это сделать!?!?!
×
×
  • Создать...