Форум Навител Навигатор: afir2 - Просмотр профиля

Перейти к содержимому

afir2 Профиль Рейтинг: -----

Группа:
Старожилы форума
Сообщений:
15 (0,01 в день)
Активен в:
Техническая поддержка Навител, версия для Windows CE (автонавигаторы и автомагнитолы) (12 сообщений)
Регистрация:
06-Апрель 11
Просмотров:
517
Активность:
Пользователь офлайн 09 Дек 2018 20:04
Сейчас:
Оффлайн
Иконка   afir2 не установил(а) свой статус

Мои сообщения

  1. В теме: Навител N500

    Отправлено 19 Ноя 2018

    Удаление Setting файлов дает тот же эффект как сброс всех настроек а проблему выхода из спящего режима не решает (навигатор после просыпания висит на последней картинке перед входом в ждущий режим)скорость - 0, направление показывает и все. Выключение на короткое время ничего не меняет, а минут на 5 дает результат. Може вообще убрать этот режим? Приходится при остановках вручную отменять спящий режим. Кстати поинтересовался у двух водителей (Навик 700 и 500 оба на винде) такая же фигня. ЗЗначит видимо дело в ПО.
  2. В теме: N 500

    Отправлено 1 Ноя 2018

    Вчера обновилась программа навител. Сегодня пробую построить маршрут. при остановке выходит в спящий режим, экран тухнет. При старте экран включается и остается картинка того места где была остановка, скорость при движении 0 км.ч. Такое впечатление что когда просыпается не видит спутники. Переключаю на спутники - нет есть 7 шт и координаты показывает. Работа восстанавливается только когда выключаешь навигатор на длительное время. Это уже второе обновление программы.
  3. В теме: Navitel E500 Magnetic - после выхода из сна показывает неправильно дату

    Отправлено 11 Окт 2018

    Навител N500 после входа в спящий режим и выхода из него картинка на навигаторе остается на момент выключения и висит даже когда продолжаю движение, пробовал перезагружать иногда помогало но всегда помогает сброс датчиков. Проблема была с момента покупки и обновление программы до 9.10.1619 проблему не убрала.
  4. В теме: Prestigio GV 5300 CE5

    Отправлено 6 Авг 2012

    Все разобрался! В папке NAVI прописался новый Setting.ini файл. Я переименовал Setting.001 в ini а ini файл удалил и все заработало
  5. В теме: обновление карт на Prestigio GV 4300

    Отправлено 23 Июл 2011

    Я пользовался и картами Q1 и Q4, родная версия от GV5300 5.0.0.1724 с Q4 работает но медленно, а с Q1 ругается и прокладывает маршруты непонятно как. А версия от GV5300BT 5.0.0.1115 работает и с Q1 и с Q4 быстро и точно, сойдя с маршрута через 1-2 секунды уже есть вариант другого маршрута.

Информация

Возраст:
55 лет
День рождения:
Июль 6, 1963
Пол
Город:
Н.Новгород
Интересы:
Услуги по ремонту аппаратуры

Контактная информация

E-mail:
Скрыто

Друзья

afir2 еще не добавил друзей

Комментарии

afir2 не имеет еще комментариев. Почему бы не написать Привет?