Форум Навител Навигатор: сброс настроек на texet-505 - Форум Навител Навигатор

Перейти к содержимому

  • (2 Страниц)
  • +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Тема закрыта

сброс настроек на texet-505

#1 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 30 Октябрь 2009 - 16:47

нажал кнопку сброс заводских настроек.и теперь одно белое поле и все. при перезагрузке тоже история.что делать.


  • (2 Страниц)
  • +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Тема закрыта

Другие ответы в этой теме

#51 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 04 Ноябрь 2009 - 00:31

не могу понять почему после того как индексировал папку атлас в ней все равно 141 карта

#52 Пользователь офлайн   epv3 Иконка

  • Группа: Пользователи
  • Сообщений: 25
  • Регистрация: 31-Октябрь 09
  • ГородМосква

Отправлено 04 Ноябрь 2009 - 00:36

слава4х4:

не могу понять почему после того как индексировал папку атлас в ней все равно 141 карта
Я вот тоже не пойму...
А ты папку Атлас на карту памяти скинул?

#53 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 04 Ноябрь 2009 - 00:45

epv3:

слава4х4:

не могу понять почему после того как индексировал папку атлас в ней все равно 141 карта
Я вот тоже не пойму...
А ты папку Атлас на карту памяти скинул?
уже и так и так пробывал

#54 Пользователь офлайн   epv3 Иконка

  • Группа: Пользователи
  • Сообщений: 25
  • Регистрация: 31-Октябрь 09
  • ГородМосква

Отправлено 04 Ноябрь 2009 - 00:53

слава4х4:

уже и так и так пробывал
ээх, жаль, я надеялся, что карта памяти поможет... Странная какая-то история с этими подробными картами. Даже никто не знает, что с этим делать! Неужели проблема и вправду в устройстве? Хотя у остальных всё чётко работает...

#55 Пользователь офлайн   Evgeniy19 Иконка

  • Группа: Забаненные
  • Сообщений: 5 627
  • Регистрация: 11-Ноябрь 07
  • ГородСамара

Отправлено 04 Ноябрь 2009 - 11:04

Ребята, говорю вам, если вы из Москвы, подъедьте в офис к навителовцам и все. Мало ли что они вам сказали по почтетелефону. Пусть они вживую посмотрят. Вживую все проблемы решаются гораздо проще и быстрее
-

#56 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 04 Ноябрь 2009 - 11:14

закачал карту на шлешку.начил индексировать время на это ушло аш 17 минут.и все равно видет только 141 карту.после этого решил проиндексировать только папку 1км индексация прошла но по окончанию пишет не найдено карт в папке 1км

#57 Пользователь офлайн   epv3 Иконка

  • Группа: Пользователи
  • Сообщений: 25
  • Регистрация: 31-Октябрь 09
  • ГородМосква

Отправлено 04 Ноябрь 2009 - 17:15

Evgeniy19:

Ребята, говорю вам, если вы из Москвы, подъедьте в офис к навителовцам и все. Мало ли что они вам сказали по почтетелефону. Пусть они вживую посмотрят. Вживую все проблемы решаются гораздо проще и быстрее
Видно придётся так и поступить... Как время будет, съезжу туда.

слава4х4:

закачал карту на шлешку.начил индексировать время на это ушло аш 17 минут.и все равно видет только 141 карту.после этого решил проиндексировать только папку 1км индексация прошла но по окончанию пишет не найдено карт в папке 1км
У меня идентичная ситуация! :cry:

#58 Гость__*

  • Группа: Гости

Отправлено 05 Ноябрь 2009 - 07:11

to слава4х4, epv3

Если, Вы отправляли письма на support@navitel.su, Вам высланы новые активационные файлы.
Поместите их в папки с программой на Ваших автонавигаторах, удалив все старые активационные файлы, запустите программу навигации и проиндексируйте атлас еще раз.

#59 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 05 Ноябрь 2009 - 11:26

ура все работает.индексировалось аш час сорок минут :D

#60 Пользователь офлайн   epv3 Иконка

  • Группа: Пользователи
  • Сообщений: 25
  • Регистрация: 31-Октябрь 09
  • ГородМосква

Отправлено 05 Ноябрь 2009 - 19:44

Огромное спасибо технической поддержке, всё работает!

#61 Пользователь офлайн   Evgeniy19 Иконка

  • Группа: Забаненные
  • Сообщений: 5 627
  • Регистрация: 11-Ноябрь 07
  • ГородСамара

Отправлено 05 Ноябрь 2009 - 20:37

Да...
Если проблема в активационном файле, то боюсь, что тут наверное я тоже был бы бессилен. :wink:
Однако же час сорок индексация - это что-то аномальное. У меня на устройствах с самыми медленными процессорами она шла максимум 30 мин.
-

#62 Пользователь офлайн   lnp689 Иконка

  • Группа: Старожилы форума
  • Сообщений: 46
  • Регистрация: 03-Ноябрь 09
  • ГородИваново

Отправлено 05 Ноябрь 2009 - 21:23

Кто подскажет. как установить дополнительную навигационную программу на навигатор ТEXSET TN-505
lnp

#63 Пользователь офлайн   Evgeniy19 Иконка

  • Группа: Забаненные
  • Сообщений: 5 627
  • Регистрация: 11-Ноябрь 07
  • ГородСамара

Отправлено 05 Ноябрь 2009 - 21:27

lnp689
Тут - никто. Это вне рамок данного форума.
Обратись на 4pda.ru
-

#64 Пользователь офлайн   слава4х4 Иконка

  • Группа: Пользователи
  • Сообщений: 36
  • Регистрация: 30-Октябрь 09

Отправлено 05 Ноябрь 2009 - 22:16

Evgeniy19:

Да...
Если проблема в активационном файле, то боюсь, что тут наверное я тоже был бы бессилен. :wink:
Однако же час сорок индексация - это что-то аномальное. У меня на устройствах с самыми медленными процессорами она шла максимум 30 мин.
да я сам удивился.по окончанию судорожно ждал сколько карт в папке покажет

  • (2 Страниц)
  • +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Тема закрыта

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей